api-alt is undergoing maintenance
Incident Report for Rollbar
Resolved
api-alt is back online.
Posted May 26, 2017 - 00:54 PDT
Identified
Our alternate api endpoint which is used for less secure clients is currently undergoing maintenance by our hosting provider and is unavailable. We are investigating options to move the endpoint to a new host.
Posted May 26, 2017 - 00:31 PDT