Source map pipeline is paused
Incident Report for Rollbar
Resolved
The source map and symbolication pipelines are online again and caught up to real-time. We're keeping an eye on it and don't expect further problems at this time.
Posted 8 months ago. Feb 26, 2018 - 14:56 PST
Investigating
Processing for events requiring symbolication or source mapping is currently paused. We're looking into it.
Posted 8 months ago. Feb 26, 2018 - 14:51 PST