Our public API is returning a higher than expected amount of errors

Incident Report for Rollbar

Resolved

The incident has been resolved and the API should be operating normally.
Posted Feb 24, 2020 - 15:24 PST

Investigating

We are currently investigating and hope to have a fix out soon.
Posted Feb 24, 2020 - 14:44 PST
This incident affected: API Tier (api.rollbar.com).