API Docs Explorer is unavailable
Incident Report for Rollbar
Resolved
We've narrowed this issue; it affects users with a stale cache and can be resolved by doing a hard refresh of the page. If you continue to see issues with the API explorer, please contact us support@rollbar.com
Posted Apr 23, 2020 - 09:33 PDT
Investigating
The API docs explorer at https://explorer.docs.rollbar.com/ is currently unavailable. We are aiming to have a fix by EOD today.
Posted Apr 23, 2020 - 09:28 PDT
This incident affected: Rollbar Docs.